yum::epel and yum::ius remote_file should notify the rpm_package to install